IE9以下版本,菜单兼容性有问题

IE9以下版本,菜单兼容性有问题

ooxxii 2016-03-02 17:44:45

用IETESTER发现在IE9以下的IE浏览器,顶部菜单兼容性有问题,怎么解决啊